<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<link rel="start" href="https://www.wirenh.com" title="HOME" />
<link rel="stylesheet" type="text/css" href="/wp-content/themes/biz-vektor/css/slick.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/wp-content/themes/biz-vektor/css/slick-theme.css" media="screen" />
	
	<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.wirenh.com/wp-content/themes/biz-vektor-child/style_oldie.css" />
<![endif]-->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<title>ゴールデンウィーク期間中の営業のお知らせ | 高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所</title>
<meta name="keywords" content="高次脳機能障害,弁護士" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所 &raquo; フィード" href="https://www.wirenh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所 &raquo; コメントフィード" href="https://www.wirenh.com/comments/feed/" />
<meta name="description" content="　平素は、格別のご高配を賜り、厚く御礼申し上げます。　さて、誠に勝手ながら弊所では、以下の日程を休業とさせていただきます。[su_note note_color=&quot;#e6f8fb&quot; text_color=&quot;#000&quot;]4月29日（水）5月2日（土）から5月6日（水）[/su_note]　※上記日程におきましても、お電話による問い合わせ・相談のご予約を、5月2日（土）・5日（火）・6日（水）は8時～20時の時間帯で受付ています。　※メ" />
<style type="text/css">.keyColorBG,.keyColorBGh:hover,.keyColor_bg,.keyColor_bg_hover:hover{background-color: #e90000;}.keyColorCl,.keyColorClh:hover,.keyColor_txt,.keyColor_txt_hover:hover{color: #e90000;}.keyColorBd,.keyColorBdh:hover,.keyColor_border,.keyColor_border_hover:hover{border-color: #e90000;}.color_keyBG,.color_keyBGh:hover,.color_key_bg,.color_key_bg_hover:hover{background-color: #e90000;}.color_keyCl,.color_keyClh:hover,.color_key_txt,.color_key_txt_hover:hover{color: #e90000;}.color_keyBd,.color_keyBdh:hover,.color_key_border,.color_key_border_hover:hover{border-color: #e90000;}</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wirenh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wirenh.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wirenh.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-confirm-css'  href='https://www.wirenh.com/wp-content/plugins/contact-form-7-add-confirm/includes/css/styles.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='https://www.wirenh.com/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='https://www.wirenh.com/wp-content/themes/biz-vektor/design_skins/plain/plain.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='https://www.wirenh.com/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wirenh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wirenh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wirenh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wirenh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wirenh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='年末年始の営業のお知らせ' href='https://www.wirenh.com/infomation/business-day/' />
<link rel="canonical" href="https://www.wirenh.com/infomation/2020gw/" />
<link rel='shortlink' href='https://www.wirenh.com/?p=1194' />
<link rel="alternate" type="application/json+oembed" href="https://www.wirenh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wirenh.com%2Finfomation%2F2020gw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wirenh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wirenh.com%2Finfomation%2F2020gw%2F&#038;format=xml" />
<!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所" />
<meta property="og:url" content="https://www.wirenh.com/infomation/2020gw/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ゴールデンウィーク期間中の営業のお知らせ | 高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所" />
<meta property="og:description" content="　平素は、格別のご高配を賜り、厚く御礼申し上げます。 　さて、誠に勝手ながら弊所では、以下の日程を休業とさせていただきます。  [su_note note_color=&quot;#e6f8fb&quot; text_color=&quot;#000&quot;]  4月29日（水） 5月2日（土）から5月6日（水）  [/su_note]  　※上記日程におきましても、お電話による問い合わせ・相談のご予約を、5月2日（土）・5日（火）・6日（水）は8時～20時の時間帯で受付ています。 　※メ" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.wirenh.com/wp-content/themes/biz-vektor/design_skins/plain/plain_oldie.css" />
<![endif]-->
<link rel="SHORTCUT ICON" HREF="/wp-content/uploads/2019/04/favicon.ico" /><link rel="pingback" href="https://www.wirenh.com/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) { #gMenu .menu > li { width:16.65%; text-align:center; } }
</style>
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="https://www.wirenh.com/wp-content/themes/biz-vektor-child/style.css" type="text/css" media="all" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-73001556-1']);
  _gaq.push(['_trackPageview']);
	  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- ajaxzip -->
<script src="https://ajaxzip3.github.io/ajaxzip3.js" charset="UTF-8"></script>
<script type="text/javascript">
jQuery(function(){
  jQuery('#zip').keyup(function(event){
    AjaxZip3.zip2addr(this,'','pref','addr');
  })
})
</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
	
<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="slick/slick.min.js"></script>

	<script type="text/javascript">
$(function() {
	$('.hoge').slick({
		dots:true,
		centerMode: true, //センターモード
		autoplay: true, //オートプレイ
		autoplaySpeed: 2000, //オートプレイの切り替わり時間
		slidesToShow: 3, 
		responsive: [{
			breakpoint: 768,
			settings: {
			arrrows:true,
			centerMode: true,
				centerPadding: '10px',
				slidesToShow: 2
			}
		},
		{
			breakpoint: 480,
			settings: {
				arrows: true,
		autoplay: true, //オートプレイ
		autoplaySpeed: 2000, //オートプレイの切り替わり時間
				centerMode: true,
				variableWidth:true,
				slidesToShow: 1
			}
		}]
	});
});
	</script>
	</head>

<body class="post-template-default single single-post postid-1194 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の <span style="font-weight: bold;">Internet Exproler</span> は古すぎます。</div>
<p>あなたがご利用の Internet Explorer はすでにサポートが終了しているため、正しい表示・動作を保証しておりません。<br />
古い Internet Exproler はセキュリティーの観点からも、<a href="https://www.microsoft.com/ja-jp/windows/lifecycle/iesupport/" target="_blank" >新しいブラウザに移行する事が強く推奨されています。</a><br />
<a href="http://windows.microsoft.com/ja-jp/internet-explorer/" target="_blank" >最新のInternet Exproler</a> や <a href="https://www.microsoft.com/ja-jp/windows/microsoft-edge" target="_blank" >Edge</a> を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->


<!-- [ #headerTop ] -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="headerTop">
<div class="innerBox">
<div id="site-description"></div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="https://www.wirenh.com/" title="高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所" rel="home">
<img src="/wp-content/uploads/2019/04/h-logo-1.png" alt="高次脳機能障害は弁護士に相談｜弁護士法人たくみ法律事務所" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">弁護士による高次脳機能障害の無料相談受付中</div>
<div id="headContactTel">TEL 0120-043-211</div>
<div id="headContactTime">［受付］平日：9時-19時 / 土日祝：8時-20時</div>
</div></div><!-- [ /#headContact ] -->
<!-- #headerInner -->
<div id="head-contact"><a href="/contact/"><img alt="予約フォーム" src="https://www.takumi-kotsu-kitakyusyu.com/img/mail_bn.png"></a></div>
</div>
</div>

<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span><i class="fa fa-bars" aria-hidden="true"></i> MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.wirenh.com/"><strong>HOME</strong></a></li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wirenh.com/jimusyosyoukai/"><strong>事務所紹介</strong></a></li>
<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wirenh.com/lawyer/"><strong>弁護士紹介</strong></a></li>
<li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wirenh.com/price/"><strong>弁護士費用</strong></a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wirenh.com/actual-results/"><strong>解決実績</strong></a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wirenh.com/contact/"><strong>お問い合わせ</strong></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->

	
	<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
ブログ</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox"><ul><li id="panHome" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.wirenh.com" itemprop="item"><span itemprop="name">HOME</span></a> &raquo; </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.wirenh.com" itemprop="item"><span itemprop="name">ブログ</span></a> &raquo; </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.wirenh.com/category/infomation/" itemprop="item"><span itemprop="name">お知らせ</span></a> &raquo; </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">ゴールデンウィーク期間中の営業のお知らせ</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-1194" class="post-1194 post type-post status-publish format-standard hentry category-infomation">
		<h1 class="entryPostTitle entry-title">ゴールデンウィーク期間中の営業のお知らせ</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2020/04/28</span>
<span class="updated entry-meta-items">最終更新日時 : 2020/04/28</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">takumi</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="https://www.wirenh.com/category/infomation/" rel="tag">お知らせ</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p>　平素は、格別のご高配を賜り、厚く御礼申し上げます。</p>
<p>　さて、誠に勝手ながら弊所では、以下の日程を休業とさせていただきます。</p>

<div class="su-note" style="border-color:#cfdfe2;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#e6f8fb;border-color:#fafefe;color:#000;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">
<ul>
<li>4月29日（水）</li>
<li>5月2日（土）から5月6日（水）</li>
</ul>
</div></div>

<p>　※上記日程におきましても、<b class="red">お電話による問い合わせ・相談のご予約を、5月2日（土）・5日（火）・6日（水）は8時～20時の時間帯で受付</b>ています。</p>
<p>　※<a href="/contact/"><b>メール</b></a>・FAX（092-724-2616）でのお問い合わせは365日24時間受付ております。</p>
<br>
<p>　尚、<b>5月7日（木）より通常営業となりますので、お問い合わせいただいた件につきましては、5月7日（木）以降順次ご対応</b>させていただきます。</p>
<p>　また、5月1日（金）にいただいたお問い合わせにつきましても、5月7日（木）以降に対応させて頂く場合がございます。</p>
<p>　皆様にはご不便をおかけすることと存じますが、何卒、ご理解いただきますようお願い申し上げます。</p>		
		<div class="entry-utility">
					</div>
		<!-- .entry-utility -->
<h2 class="cont">後遺症への補償と取り組み</h2>
<iframe width="100%" height="360" src="https://www.youtube.com/embed/THhbGcLQ_SQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div><!-- .entry-content -->



<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://www.wirenh.com/infomation/business-day/" rel="prev"><span class="meta-nav">&larr;</span> 年末年始の営業のお知らせ</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->




</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="widget_text sideWidget widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><p><a href="tel:0120043211"><img class="lazy lazy-hidden mb show-full-only" src="//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/img/tel-side.png" alt="電話でのご予約はこちら" /><noscript><img class="mb show-full-only" src="/img/tel-side.png" alt="電話でのご予約はこちら" /></noscript></a></p>
<p><a href="/contact/"><img class="lazy lazy-hidden mb show-full-only" src="//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/img/mail-side.png" alt="メールでのご予約はこちら" /><noscript><img class="mb show-full-only" src="/img/mail-side.png" alt="メールでのご予約はこちら" /></noscript></a></p>

<p><a href="/flow/"><img class="lazy lazy-hidden mb" src="//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/img/flow.png" alt="ご相談の流れ" /><noscript><img class="mb" src="/img/flow.png" alt="ご相談の流れ" /></noscript></a></p>

<p><a href="/support/"><img class="lazy lazy-hidden mb" src="//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/img/interview.png" alt="依頼者インタビュー" /><noscript><img class="mb" src="/img/interview.png" alt="依頼者インタビュー" /></noscript></a></p></div></div><div class="sideWidget widget widget_search" id="search-4"><form role="search" method="get" id="searchform" class="searchform" action="https://www.wirenh.com/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget widget widget_nav_menu" id="nav_menu-3"><h3 class="localHead">CONTENT MENU</h3><div class="menu-content-menu-container"><ul id="menu-content-menu" class="menu"><li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.wirenh.com/actual-results/">解決実績</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.wirenh.com/support/">弁護士による充実のサポート</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://www.wirenh.com/koujinoukinousyougai/">高次脳機能障害</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="https://www.wirenh.com/senenseiishikisyougai/">遷延性意識障害</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.wirenh.com/problem/jikochokugo/">事故直後の問題</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.wirenh.com/problem/chiryouchu/">治療途中での問題</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://www.wirenh.com/problem/syoujyoukotei/">症状固定後の問題</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="https://www.wirenh.com/problem/kouisyougai/">後遺障害等級認定手続の問題</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://www.wirenh.com/problem/saiban/">裁判段階での問題</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://www.wirenh.com/problem/another/">その他の問題</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.wirenh.com/jimusyosyoukai/">事務所紹介</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.wirenh.com/access/">アクセス</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="https://www.wirenh.com/lawyer/">弁護士紹介</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://www.wirenh.com/price/">弁護士費用</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.wirenh.com/flow/">相談の流れ</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.wirenh.com/contact/">お問い合わせ</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="https://www.wirenh.com/sitemap-page/">サイトマップ</a></li>
</ul></div></div>	<div class="localSection sideWidget">
	<div class="localNaviBox">
	<h3 class="localHead">カテゴリー</h3>
	<ul class="localNavi">
		<li class="cat-item cat-item-11"><a href="https://www.wirenh.com/category/infomation/" >お知らせ</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.wirenh.com/category/kaiketsu/" >解決実績</a>
</li>
 
	</ul>
	</div>
	</div>
	<ul><li class="sideBnr" id="sideContact"><a href="/contact/">
<img src="https://www.wirenh.com/wp-content/themes/biz-vektor/images/bnr_contact_ja.png" alt="メールでお問い合わせはこちら">
</a></li>
</ul>
</div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<script>
jQuery(function() {
    var topBtn = jQuery('.newsletterfix');
    topBtn.hide();
    jQuery(window).scroll(function () {
        if (jQuery(this).scrollTop() > 0) { // 0pxで表示
            topBtn.fadeIn();
        } else {
            topBtn.fadeOut();
        }
    });
});
</script>

<script src="/wp-content/themes/biz-vektor/js/slick.min.js"></script>

<script>
jQuery(function() {
    var topBtn = jQuery('#footerFloatingMenu');
    topBtn.hide();
    jQuery(window).scroll(function () {
        if (jQuery(this).scrollTop() > 180) { // 180pxで表示
            topBtn.fadeIn();
        } else {
            topBtn.fadeOut();
        }
    });
});
</script>

<script>
jQuery(function() {
    var topBtn = jQuery('#fixed-footer');
    topBtn.hide();
    jQuery(window).scroll(function () {
        if (jQuery(this).scrollTop() > 180) { // 180pxで表示
            topBtn.fadeIn();
        } else {
            topBtn.fadeOut();
        }
    });
});
</script>

<script>
jQuery(function() {
    var topBtn = jQuery('.fixed-footer');
    topBtn.hide();
    jQuery(window).scroll(function () {
        if (jQuery(this).scrollTop() > 200) { // 200pxで表示
            topBtn.fadeIn();
        } else {
            topBtn.fadeOut();
        }
    });
});

jQuery(function($){
	$(function() {
		
		var ddmenu = '#globalNav';
		
		$('>ul>li',ddmenu).each(function(){
			
			$(this).hover(
				function(){
					$('>ul',this).stop(true,true).slideDown(400);
					$('img',this).stop(true,true).attr('src', $('img',this).attr("src").replace("_off.", "_on."));
				},
				function(){
					$('>ul',this).stop(true,true).slideUp(200);
					$('img',this).stop(true,true).attr('src', $('img',this).attr("src").replace("_on.", "_off."));
				}
			);
		});
		
	});
})(jQuery);
</script>

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="https://www.wirenh.com/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<div id="footerFloatingMenu" class="sp">
<ul>
<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i><br><span class="small">HOME</span></a></li>
<li><a href="tel:0120043211"><i class="fa fa-phone" aria-hidden="true"></i><br><span class="small">電話予約</span></a></li>
<li><a href="/contact/"><i class="fa fa-envelope-o" aria-hidden="true"></i><br><span class="small">メール予約</span></a></li>
<li><a href="/price/"><i class="fa fa-jpy" aria-hidden="true"></i><br><span class="small">弁護士費用</span></a></li>
<li><a href="#wrap"><i class="fa fa-arrow-circle-o-up" aria-hidden="true"></i><br><span class="small">TOP</span></a></li>
</ul>
</div>

<div class="fixed-footer pc">
<div class="inner">
<p><b class="black">［相談無料］</b><b class="red">被害者側専門！高次脳機能障害はたくみ法律事務所にご相談下さい</b></p>
<p class="leadTxt02"><img alt="電話での問い合わせ" src="/img/ft_tel.png">
<span class="ftmail"><a href="/contact/"><img alt="メールでのお問い合わせはこちら" src="/img/ft_mail.png"></a></span></p>
</div>
</div>


<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
		</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt>高次脳機能障害の弁護士相談｜弁護士法人たくみ法律事務所</dt>
		<dd>
		〒810-0004<br />
福岡県福岡市中央区渡辺通3丁目6番15号<br />
NMF天神南ビル10階<br />
TEL：092-724-4848/FAX:092-724-2616		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-f-menu-container"><ul id="menu-f-menu" class="menu"><li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="https://www.wirenh.com/jimusyosyoukai/">事務所紹介</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="https://www.wirenh.com/price/">弁護士費用</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a href="https://www.wirenh.com/lawyer/">弁護士紹介</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089"><a href="https://www.wirenh.com/access/">アクセス</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://www.wirenh.com/flow/">相談の流れ</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.wirenh.com/actual-results/">解決実績</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://www.wirenh.com/interview/">お客様インタビュー</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.wirenh.com/support/">充実のサポート</a></li>
<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://www.wirenh.com/koujinoukinousyougai/">高次脳機能障害</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://www.wirenh.com/senenseiishikisyougai/">遷延性意識障害</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://www.wirenh.com/problem/">頭部外傷の諸問題</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="https://www.wirenh.com/problem/jikochokugo/">事故直後の問題</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="https://www.wirenh.com/problem/chiryouchu/">治療途中での問題</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="https://www.wirenh.com/problem/syoujyoukotei/">症状固定後の問題</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="https://www.wirenh.com/problem/kouisyougai/">後遺障害等級認定手続の問題</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="https://www.wirenh.com/problem/saiban/">裁判段階での問題</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1096"><a href="https://www.wirenh.com/problem/another/">その他の問題</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="https://www.wirenh.com/" rel="home">高次脳機能障害の弁護士相談｜弁護士法人たくみ法律事務所</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="https://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="https://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script>function expand(e){e.style.display="none"==e.style.display?"block":"none"}function wpex_toggle(e,n,l){el=document.getElementById("wpexlink"+e),el.innerHTML=el.innerHTML==n?l:n,expand(document.getElementById("wpex"+e))}</script><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.wirenh.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wirenh.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wirenh.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.wirenh.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.wirenh.com/wp-content/plugins/contact-form-7-add-confirm/includes/js/scripts.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LctncwUAAAAAIJD8uGccm5n5oBzmtrRlal30qiH&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wirenh.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.wirenh.com/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"6000","animation":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wirenh.com/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.12.0' defer='defer'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LctncwUAAAAAIJD8uGccm5n5oBzmtrRlal30qiH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.yjtag.jp/tag.js#site=w8GegwR";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//b.yjtag.jp/iframe?c=w8GegwR" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
</body>
</html>